SchemaTheek
 
Home Nieuws Forum Schema's Artikelen Magazine Downloads Links Shops Zoeken
 
Controle Paneel
Gebruikersnaam
Wachtwoord
  Onthoud mij
» Wachtwoord?
» Registreren
Site info
» Het Team
» Contact
» FAQ
» Leden
» Upload Archief
Stats
Totaal online: 14
14 gasten
0 leden:
Forum > Bug Report > 6x Posten?
Henk (NL)
Lid
Berichten: 263
Gepost op woensdag 12 November 2014 21:02:05 QuoteWijzig

Na 6 posting in m'n Armelui's Voorversteker.
Is die topic nu geblokkeerd, ik kan daar alleen nog berichten wijzigen.
Stynus
Admin
Berichten: 2830
Gepost op woensdag 12 November 2014 21:47:14 QuoteWijzig

Je laatste post was nog geen 24u oud, dan wordt de nieuwe post bij in je vorige reactie in ge-edit (de automatische edit melding komt er dan bij).

Of werkte zelfs dat niet?

------
Automatische edit 2014-11-12 21:47:30, toevoeging:

automatische edit testje
 
[Bericht gewijzigd door Stynus op Woensdag 12 November 2014 21:47:30]


Met vriendelijke groet, Stynus ||| www.elektronicastynus.be
Henk (NL)
Lid
Berichten: 263
Gepost op donderdag 13 November 2014 09:42:01 QuoteWijzig


Quote
Of werkte zelfs dat niet?


Inderdaad dat gebeurde niet, ik kreeg gewoon 'n reply venster maar de tekst verdween gewoon, gelukkig had Ctrl-C gedaan, zodoende bespaarde ik het type-werk.


Aanvulling
Manuele BOLD Edit;
Automatische edit 2014-11-12 21:47:30, toevoeging:
Automatische edit 2014-11-12 21:47:30, toevoeging:

Zover kwam het niet (dus geen Automatische Edit)
Ben benieuwd of deze hieronder geplaatst wordt


Neen Automatische Edit werkt niet meer bij mij, 3x geprobeerd,
de Tests verdwijnen gewoon....
 
[Bericht gewijzigd door Henk (NL) op Donderdag 13 November 2014 09:55:56]

pascalbianca
Lid
Berichten: 1434
Gepost op vrijdag 14 November 2014 07:44:52 QuoteWijzig

Stynus dat had ik laatst ook , daar had ik je een pm over gestuurd gehad weet je nog.
 
[Bericht gewijzigd door pascalbianca op Vrijdag 14 November 2014 07:51:48]


http://pascalbianca.blogspot.nl/
Stynus
Admin
Berichten: 2830
Gepost op zondag 16 November 2014 12:44:05 QuoteWijzig

Idd, heb helaas nog geen tijd gehad om te onderzoeken hoe het komt. Voorlopig heb ik de tijd van 24u naar 60sec gezet. Hopelijk lost het dat voorlopig op.


Met vriendelijke groet, Stynus ||| www.elektronicastynus.be

Active Topics

» De tuin.
» Compressor Afstandsbed...
» Inrichting laadruimte ...
» Subwoofer JBL
» Show je mini projecten
» TDA7265 (Makita werfra...
» Voeding 24V 3A Stynus
» Audi
» Werkplaatsinrichting
» Subaru Outback 2016

» Meer actieve topics

Advertenties

PCBway

© 2004-2021 SchemaTheek
Laadtijd: 0.14287 sec.